RubyGems Navigation menu

bitcoind 0.0.1

Automate your Bitcoin transactions with this Ruby interface to the bitcoind JSON-RPC API.

Versies:

  1. 0.0.1 - April 18, 2011 (8 KB)

Runtime afhankelijkheden (2):

Development afhankelijkheden (4):

  • bundler ~> 1.0.12
  • guard-test ~> 0.1.6
  • mocha ~> 0.9.12
  • shoulda ~> 2.11.3
  • Eigenaren:

    Authors:

    • Bryce Kerley

    SHA 256 checksum:

    5cf2b93e479fc911be90e9f9a551e974151ec33d4c98abe6aece5e22a742132d

    Total downloads 4.919

    Voor deze versie 4.919

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Links: