RubyGems Navigation menu

berkshelf-api 2.1.1

Berkshelf dependency API server

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.0.0 - August 05, 2016 (36.0 KB)
  2. 2.2.0 - August 03, 2016 (31.5 KB)
  3. 2.1.3 - February 20, 2016 (31.5 KB)
  4. 2.1.2 - February 19, 2016 (31.5 KB)
  5. 2.1.1 - January 14, 2015 (31.5 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (11):

archive = 0.0.6
buff-config ~> 1.0
celluloid ~> 0.16.0.pre
celluloid-io ~> 0.16.0.pre
grape ~> 0.6
grape-msgpack ~> 0.1
hashie < 3.0.0, >= 2.0.4
octokit ~> 3.0
reel ~> 0.5.0
ridley ~> 4.0
semverse ~> 1.0

业主:

作者:

  • Jamie Winsor, Andrew Garson

SHA 256 校验和:

37e131723964c5704afcce4753335ca8bff54395ec081b3136883556954be0c0

下载总量 83,963

这个版本 5,294

许可:

Apache 2.0

需要的 Ruby 版本: >= 1.9.3

链接: