RubyGems Navigation menu

bemer-actionview_form 0.0.0

Add the BEM methodology to your ActionView forms.

版本列表:

  1. 0.0.0 - May 27, 2019 (7.5 KB)

Runtime 依赖关系 (2):

  • actionview >= 4.1.0, < 6.1
  • bemer >= 0.1.0, < 1.0
  • Development 依赖关系 (8):

  • bundler ~> 1.16
  • bundler-audit ~> 0.6.1
  • fasterer ~> 0.5.1
  • overcommit ~> 0.48.0
  • rake ~> 12.3.0
  • rubocop ~> 0.70.0
  • rubocop-performance ~> 1.3.0
  • rubocop-rspec ~> 1.33.0
  • 所有者:

    作者:

    • Alexander Grigorev

    SHA 256 checksum:

    3f4b30d26b6f4c978421e42bad61190d0b09bea322437ba175168d618143ed19

    下载总次数 1,007

    这个版本 1,007

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.0

    需要的 RubyGems 版本: >= 2.2.0

    相关链接: