RubyGems Navigation menu

beaker-puppet_install_helper 0.3.1

Puppet install helper for Beaker, see https://github.com/puppetlabs/beaker

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.9.8 - May 07, 2019 (15.0 KB)
  2. 0.9.7 - October 10, 2018 (15.0 KB)
  3. 0.9.6 - October 08, 2018 (15.0 KB)
  4. 0.9.4 - May 07, 2018 (15.0 KB)
  5. 0.9.3 - May 02, 2018 (14.5 KB)
  6. 0.3.1 - August 21, 2015 (11.5 KB)
显示所有版本 (共 27 个)

Runtime 依赖 (1):

beaker ~> 2.0

Development 依赖 (1):

rspec >= 0

业主:

作者:

  • Puppetlabs

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,258,433

这个版本 59,260

许可:

Apache-2

需要的 Ruby 版本: >= 0

链接: