RubyGems Navigation menu

batman-rails-flo 0.1.0

Uses Facebook's "fb-flo" package to live-update JS code.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.0 - August 04, 2014 (261 KB)
  2. 0.0.5 - July 31, 2014 (261 KB)
  3. 0.0.4 - July 31, 2014 (261 KB)
  4. 0.0.3 - July 31, 2014 (223 KB)
  5. 0.0.2 - July 31, 2014 (261 KB)
Mostrar todas as versões (6)

Development Dependencies (2):

bundler ~> 1.6
rake ~> 0

Donos:

Autores:

  • Robert Mosolgo

SHA 256 checksum:

8b7340982fd43eefad480e3a6859ce855285c8ab643afc306ab9080b3488f003

Total de downloads 18.685

Desta versão 4.029

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: