RubyGems Navigation menu

Reverse dependencies for batman-rails-flo Latest version of the following gems require batman-rails-flo

Total downloads 17,298

For this version 3,690

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: