RubyGems Navigation menu

batman-rails-flo 0.0.5

Uses Facebook's "fb-flo" package to live-update JS code.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - August 04, 2014 (261 KB)
  2. 0.0.5 - July 31, 2014 (261 KB)
  3. 0.0.4 - July 31, 2014 (261 KB)
  4. 0.0.3 - July 31, 2014 (223 KB)
  5. 0.0.2 - July 31, 2014 (261 KB)
Show all versions (6 total)

Development Dependencies (2):

bundler ~> 1.6
rake ~> 0

Owners:

Authors:

  • Robert Mosolgo

SHA 256 checksum:

1116f60c9ab78d8c0fd299c7fdc498d8a7633500e918b5d79a01a3fa348e616a

Total downloads 18,901

For this version 2,988

License:

MIT

Required Ruby Version: >= 0

Links: