RubyGems Navigation menu

batman-rails-flo 0.0.1

Uses Facebook's "fb-flo" package to live-update JS code.

Versions:

  1. 0.1.0 - August 04, 2014 (261 KB)
  2. 0.0.5 - July 31, 2014 (261 KB)
  3. 0.0.4 - July 31, 2014 (261 KB)
  4. 0.0.3 - July 31, 2014 (223 KB)
  5. 0.0.2 - July 31, 2014 (261 KB)
  6. 0.0.1 - July 31, 2014 (261 KB)
Show all versions (6 total)

Development Dependencies (2):

bundler ~> 1.6
rake ~> 0

Owners:

Authors:

  • Robert Mosolgo

SHA 256 checksum:

b45e77efee3d73b39e73d1b533208b7cda447779bd57ec90d3a5828bc6c9971b

Total downloads 17,509

For this version 2,760

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: