RubyGems Navigation menu

bandwidth-sdk 11.0.0.pre.beta.1

The official client SDK for Bandwidth's Voice, Messaging, MFA, and WebRTC APIs

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 12.1.0 - June 11, 2024 (459 KB)
  2. 12.0.0 - May 21, 2024 (461 KB)
  3. 11.3.0 - February 28, 2024 (448 KB)
  4. 11.2.0 - January 16, 2024 (448 KB)
  5. 11.1.1 - October 24, 2023 (447 KB)
  6. 11.0.0.pre.beta.1 - March 02, 2023 (207 KB)
Mostrar todas las versiones (64 total)

dependencias de Runtime (3):

faraday >= 1.0.1, < 3.0
ox ~> 2.4

dependencias de Development (1):

rspec ~> 3.6, >= 3.6.0

Propietarios:

Subida por:

Autores:

  • Bandwidth

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 969.284

Para esta versión 328

Licencia:

MIT

Versión de Ruby requerida: >= 2.7

Versión de Rubygems requerida: > 1.3.1

Enlace: