RubyGems Navigation menu

bandwidth-sdk 9.1.0

Bandwidth's set of APIs

Versions:

  1. 9.1.0 - November 09, 2021 (60.5 KB)
  2. 9.0.0 - September 28, 2021 (60 KB)
  3. 8.0.0 - August 03, 2021 (53 KB)
  4. 7.1.0 - July 21, 2021 (53 KB)
  5. 7.0.0 - July 15, 2021 (52.5 KB)
Show all versions (39 total)

Runtime Dependencies (6):

  • builder ~> 3.2.4
  • certifi ~> 2018.1, >= 2018.01.18
  • faraday ~> 1.0, <= 1.3.0
  • faraday-http-cache ~> 2.2
  • faraday_middleware ~> 1.0
  • logging ~> 2.3
  • Development Dependencies (2):

  • minitest ~> 5.14, >= 5.14.1
  • minitest-proveit ~> 1.0
  • Owners:

    Pushed by:

    Authors:

    • APIMatic SDK Generator

    SHA 256 checksum:

    096fd90a1b4ae9399f2882be5be67c62796bdc797d836ab35bf4fe2416860e84

    Total downloads 70,791

    For this version 1,148

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0

    Links: