RubyGems Navigation menu

badpixxel-jekyll-flickr 0.0.3

A Jekyll plugin to embed Flickr Sets & Photos in your Jekyll blog

版本列表:

  1. 0.0.3 - March 26, 2020 (12.0 KB)
  2. 0.0.2 - March 23, 2020 (11.5 KB)
  3. 0.0.1 - March 23, 2020 (11.5 KB)
显示所有 (4 个版本)

Runtime 依赖关系 (2):

  • flickraw >= 0
  • jekyll >= 3.7, < 5.0
  • Development 依赖关系 (3):

    所有者:

    Pushed by:

    作者:

    • BadPixxel

    SHA 256 checksum:

    5a599743b964d8b9b90e18d47a1b89a68c3ed2aba5555d269892f861551f1232

    下载总次数 603

    这个版本 251

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.3.0

    相关链接: