RubyGems Navigation menu

badpixxel-jekyll-flickr 0.0.1

A Jekyll plugin to embed Flickr Sets & Photos in your Jekyll blog

Versions:

  1. 0.0.3 - March 26, 2020 (12 KB)
  2. 0.0.2 - March 23, 2020 (11.5 KB)
  3. 0.0.1 - March 23, 2020 (11.5 KB)
Show all versions (4 total)

Runtime Dependencies (2):

  • flickraw >= 0
  • jekyll >= 3.7, < 5.0
  • Development Dependencies (3):

    Owners:

    Pushed by:

    Authors:

    • BadPixxel

    SHA 256 checksum:

    386cdd010c3cbda5fdb7ec3314916c48834e35eea2ccd4350546a052b081aeaa

    Total downloads 680

    For this version 169

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: