RubyGems Navigation menu

badpixxel-jekyll-flickr 0.0.3

A Jekyll plugin to embed Flickr Sets & Photos in your Jekyll blog

Versionen:

  1. 0.0.3 - March 26, 2020 (12 KB)
  2. 0.0.2 - March 23, 2020 (11,5 KB)
  3. 0.0.1 - March 23, 2020 (11,5 KB)
Zeige alle Versionen (4 total)

Runtime Abhängigkeiten (2):

  • flickraw >= 0
  • jekyll >= 3.7, < 5.0
  • Development Abhängigkeiten (3):

    Besitzer:

    Pushed by:

    Autoren:

    • BadPixxel

    SHA 256-Prüfsumme:

    5a599743b964d8b9b90e18d47a1b89a68c3ed2aba5555d269892f861551f1232

    Downloads insgesamt 672

    Für diese Version 284

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.3.0

    Links: