RubyGems Navigation menu

axiom-memory-adapter 0.2.1

Use Axiom relations with an in-memory datastore

バージョン履歴:

  1. 0.2.1 - March 28, 2014 (11KB)
  2. 0.2.0 - January 24, 2014 (11.5KB)
  3. 0.0.3 - September 02, 2013 (11.5KB)
  4. 0.0.2 - August 22, 2013 (10.5KB)
  5. 0.0.1 - June 20, 2013 (9.5KB)

Runtime依存性 (2):

  • axiom ~> 0.2.0
  • thread_safe >= 0.3.1, ~> 0.3
  • Development依存性 (1):

  • bundler >= 1.5.2, ~> 1.5
  • オーナー:

    作者:

    • Dan Kubb

    SHA 256チェックサム:

    f0993a93212cc45035cc2644c8dbbe11b9198fe2c53b49f1ab598872066de073

    累計ダウンロード数 13,237

    現行バージョン 3,489

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: