RubyGems Navigation menu

axiom-memory-adapter 0.2.1

Use Axiom relations with an in-memory datastore

Versions:

  1. 0.2.1 - March 28, 2014 (11 ko)
  2. 0.2.0 - January 24, 2014 (11,5 ko)
  3. 0.0.3 - September 02, 2013 (11,5 ko)
  4. 0.0.2 - August 22, 2013 (10,5 ko)
  5. 0.0.1 - June 20, 2013 (9,5 ko)

Dépendances de Runtime (2):

  • axiom ~> 0.2.0
  • thread_safe >= 0.3.1, ~> 0.3
  • Dépendances de Development (1):

  • bundler >= 1.5.2, ~> 1.5
  • Propriétaires:

    Auteurs:

    • Dan Kubb

    Total de contrôle SHA 256:

    f0993a93212cc45035cc2644c8dbbe11b9198fe2c53b49f1ab598872066de073

    Total de téléchargements 13 237

    Pour cette version 3 489

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: