RubyGems Navigation menu

axiom-memory-adapter 0.2.1

Use Axiom relations with an in-memory datastore

Versiones:

  1. 0.2.1 - March 28, 2014 (10 KB)
  2. 0.2.0 - January 24, 2014 (10 KB)
  3. 0.0.3 - September 02, 2013 (10 KB)
  4. 0.0.2 - August 22, 2013 (10 KB)
  5. 0.0.1 - June 20, 2013 (10 KB)

dependencias de Runtime (2):

  • axiom ~> 0.2.0
  • thread_safe >= 0.3.1, ~> 0.3
  • dependencias de Development (1):

  • bundler >= 1.5.2, ~> 1.5
  • Propietarios:

    Autores:

    • Dan Kubb

    SHA 256 checksum:

    f0993a93212cc45035cc2644c8dbbe11b9198fe2c53b49f1ab598872066de073

    Total de descargas 13.237

    Para esta versión 3.489

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: