RubyGems Navigation menu

aws-sdk-transcribeservice 1.50.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.50.0 - September 30, 2020 (39.5 KB)
  2. 1.49.0 - September 24, 2020 (39.5 KB)
  3. 1.48.0 - September 15, 2020 (39.0 KB)
  4. 1.47.0 - August 25, 2020 (37.5 KB)
  5. 1.46.0 - August 05, 2020 (37.5 KB)
顯示所有版本(共 52)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    2cb861f2e95a6f26a349141225e7d13b23e05f8dc048414c60bbf507024e6014

    總下載次數 32,206,398

    這個版本 411,695

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: