RubyGems Navigation menu

aws-sdk-transcribeservice 1.67.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.70.0 - January 21, 2022 (65.5 KB)
  2. 1.69.0 - January 10, 2022 (65 KB)
  3. 1.68.0 - December 21, 2021 (65 KB)
  4. 1.67.0 - December 01, 2021 (65 KB)
  5. 1.66.0 - November 04, 2021 (65 KB)
Show all versions (72 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.122.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    0d98a16469a6bf200f3ab705515767fb22686dd295883e579e35de62967bf9f0

    Total downloads 44,941,585

    For this version 296,523

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: