RubyGems Navigation menu

aws-sdk-transcribeservice 1.64.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.67.0 - December 01, 2021 (65 KB)
  2. 1.66.0 - November 04, 2021 (65 KB)
  3. 1.65.0 - October 29, 2021 (64.5 KB)
  4. 1.64.0 - October 18, 2021 (63 KB)
  5. 1.63.0 - September 16, 2021 (63 KB)
Show all versions (69 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.121.2
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    dac604a5c471473ceb9103c8884a94573e2307da574910be325a9f9506139f55

    Total downloads 43,658,707

    For this version 143,910

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: