RubyGems Navigation menu

aws-sdk-transcribeservice 1.6.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.30.0 - October 23, 2019 (19.5 KB)
  2. 1.29.0 - September 24, 2019 (19.5 KB)
  3. 1.28.0 - September 04, 2019 (19.5 KB)
  4. 1.27.0 - August 23, 2019 (19.5 KB)
  5. 1.26.0 - July 25, 2019 (19.5 KB)
  6. 1.6.0 - September 06, 2018 (15.5 KB)
Show all versions (32 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

50677fe6adc73bbe3b8966f47ccd9b895c5648adf5a771ae2fd84cfd592ad771

Total downloads 20,707,625

For this version 927,621

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: