RubyGems Navigation menu

aws-sdk-transcribeservice 1.45.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.46.0 - August 05, 2020 (37.5 KB)
  2. 1.45.0 - June 23, 2020 (34 KB)
  3. 1.44.1 - June 11, 2020 (33.5 KB)
  4. 1.43.0 - May 28, 2020 (33.5 KB)
  5. 1.42.0 - May 19, 2020 (33.5 KB)
Show all versions (48 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    18bc1d84d239ca4bc0b35fb05d78d09ecfb829d4694abbc5aee99d4ab29e51e0

    Total downloads 29,717,878

    For this version 908,755

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: