RubyGems Navigation menu

aws-sdk-transcribeservice 1.38.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.43.0 - May 28, 2020 (33.5 KB)
  2. 1.42.0 - May 19, 2020 (33.5 KB)
  3. 1.41.0 - May 07, 2020 (33.5 KB)
  4. 1.40.0 - April 29, 2020 (33.5 KB)
  5. 1.39.0 - April 06, 2020 (31 KB)
  6. 1.38.0 - March 16, 2020 (27 KB)
Show all versions (44 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    da0abb47bea4464b7d9a50356e7f374391e17d7e9f2bfb17e0db4f81280fb923

    Total downloads 27,350,130

    For this version 596,996

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: