RubyGems Navigation menu

aws-sdk-transcribeservice 1.19.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.30.0 - October 23, 2019 (19.5 KB)
  2. 1.29.0 - September 24, 2019 (19.5 KB)
  3. 1.28.0 - September 04, 2019 (19.5 KB)
  4. 1.27.0 - August 23, 2019 (19.5 KB)
  5. 1.26.0 - July 25, 2019 (19.5 KB)
  6. 1.19.0 - April 19, 2019 (18 KB)
Show all versions (32 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

7c1d41958d8544790f73b7d8cf01c7f930d9b593b5cf35b93eb53ee0183fa4e3

Total downloads 20,708,458

For this version 1,188,179

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: