RubyGems Navigation menu

aws-sdk-support 1.28.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.30.0 - March 10, 2021 (32KB)
  2. 1.29.0 - February 02, 2021 (27.5KB)
  3. 1.28.0 - September 30, 2020 (27.5KB)
  4. 1.27.0 - September 15, 2020 (27.5KB)
  5. 1.26.0 - August 25, 2020 (27.5KB)
全てのバージョンを表示 (全44項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    01ad45fd8aee8deb029a82ce9c9c9b0c6eb667c7ce27eb4c8071ba7d730b7d71

    累計ダウンロード数 39,846,080

    現行バージョン 2,772,941

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: