RubyGems Navigation menu

aws-sdk-ssm 1.95.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.111.0 - June 03, 2021 (244 KB)
  2. 1.110.0 - May 10, 2021 (243 KB)
  3. 1.109.0 - May 06, 2021 (240 KB)
  4. 1.108.0 - April 06, 2021 (239 KB)
  5. 1.107.0 - March 24, 2021 (237 KB)
  6. 1.95.0 - October 19, 2020 (211 KB)
Zeige alle Versionen (127 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    8f70fda4e1bce26f1c2749a25363e51601886bb056682f9299acb9d47c49027e

    Downloads insgesamt 60.668.842

    Für diese Version 647.500

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: