RubyGems Navigation menu

aws-sdk-ssm 1.141.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.148.0 - January 18, 2023 (257 KB)
  2. 1.147.0 - January 04, 2023 (258 KB)
  3. 1.146.0 - December 21, 2022 (258 KB)
  4. 1.145.0 - November 16, 2022 (274 KB)
  5. 1.144.0 - November 07, 2022 (270 KB)
  6. 1.141.0 - September 26, 2022 (262 KB)
Toon alle versies (164 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

587c466aed3a7525b935341620a0386b34ed8a33471aed0e05a2630396d8ded6

Total downloads 124.379.586

Voor deze versie 791.356

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 2.3

Links: