RubyGems Navigation menu

aws-sdk-ssm 1.134.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.138.0 - July 27, 2022 (259 KB)
  2. 1.137.0 - May 04, 2022 (259 KB)
  3. 1.136.0 - April 29, 2022 (258 KB)
  4. 1.135.0 - April 19, 2022 (258 KB)
  5. 1.134.0 - March 25, 2022 (257 KB)
Zeige alle Versionen (154 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    a14ffa4c539b78b292f0055d58cbf3c3821a2636aa2a8ab65999dcadcdc2a795

    Downloads insgesamt 96.141.366

    Für diese Version 762.481

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: