RubyGems Navigation menu

aws-sdk-ssm 1.125.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.166.0 - March 12, 2024 (296 ko)
  2. 1.165.0 - February 21, 2024 (296 ko)
  3. 1.164.0 - January 31, 2024 (294 ko)
  4. 1.163.0 - January 26, 2024 (293 ko)
  5. 1.162.0 - November 28, 2023 (259 ko)
  6. 1.125.0 - November 30, 2021 (254 ko)
Voir toutes les versions (182)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.122.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

65540c286f72ae0d85c38101a4d19b41a8e61ea9ffbc647de8c822816d20a0b5

Total de téléchargements 193 383 216

Pour cette version 90 183

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: