RubyGems Navigation menu

aws-sdk-ssm 1.112.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.120.0 - October 18, 2021 (251.5 KB)
  2. 1.119.0 - October 01, 2021 (251.5 KB)
  3. 1.118.0 - September 23, 2021 (251.0 KB)
  4. 1.117.0 - September 01, 2021 (248.5 KB)
  5. 1.116.0 - August 24, 2021 (248.5 KB)
  6. 1.112.0 - July 13, 2021 (247.0 KB)
显示所有 (136 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    38954885e34b9ea59a52695e3ae2465c94f5ee100bd453ae095ad537a4996a41

    下载总次数 67,374,415

    这个版本 423,360

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: