RubyGems Navigation menu

aws-sdk-ssm 1.110.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.114.0 - July 30, 2021 (247 KB)
  2. 1.113.0 - July 28, 2021 (247 KB)
  3. 1.112.0 - July 13, 2021 (247 KB)
  4. 1.111.0 - June 03, 2021 (244 KB)
  5. 1.110.0 - May 10, 2021 (243 KB)
Zeige alle Versionen (130 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    5b2d91baeaa43279a50938848a159b87eb06b031d6ee6ffa0cc24d4dcee66420

    Downloads insgesamt 62.735.995

    Für diese Version 709.865

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: