RubyGems Navigation menu

aws-sdk-ssm 1.102.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.137.0 - May 04, 2022 (258.5 KB)
  2. 1.136.0 - April 29, 2022 (257.5 KB)
  3. 1.135.0 - April 19, 2022 (257.5 KB)
  4. 1.134.0 - March 25, 2022 (256.5 KB)
  5. 1.133.0 - March 23, 2022 (255.5 KB)
  6. 1.102.0 - January 12, 2021 (225.5 KB)
显示所有 (153 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    6926e4bf5b110ffec1474b601b405e3037bf9f610e63ef329e4e0163803105e3

    下载总次数 87,637,503

    这个版本 370,179

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: