RubyGems Navigation menu

aws-sdk-sns 1.27.0

Official AWS Ruby gem for Amazon Simple Notification Service (Amazon SNS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.32.0 - September 30, 2020 (47.0 KB)
  2. 1.31.0 - September 15, 2020 (47.0 KB)
  3. 1.30.0 - August 25, 2020 (47.0 KB)
  4. 1.29.0 - August 05, 2020 (47.0 KB)
  5. 1.28.0 - July 09, 2020 (48.0 KB)
  6. 1.27.0 - July 02, 2020 (46.5 KB)
显示所有 (46 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    87dde1327e2425c110b88ec3101a114a146e9174888a9e5d3e7ad50237e4d13d

    下载总次数 44,229,374

    这个版本 216,987

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: