RubyGems Navigation menu

aws-sdk-snowball 1.35.0

Official AWS Ruby gem for Amazon Import/Export Snowball (Amazon Snowball). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.35.0 - October 09, 2020 (37.0 KB)
  2. 1.34.0 - September 30, 2020 (35.5 KB)
  3. 1.33.0 - September 15, 2020 (35.5 KB)
  4. 1.32.0 - August 25, 2020 (35.5 KB)
  5. 1.31.0 - July 02, 2020 (35.5 KB)
显示所有 (50 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    072dd69922079dc435adba23eb9149322cb1b82e788186a67249dd0c10f00d04

    下载总次数 36,222,552

    这个版本 1,141,110

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: