RubyGems Navigation menu

aws-sdk-sesv2 1.38.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.44.0 - January 26, 2024 (124.0 KB)
  2. 1.43.0 - November 28, 2023 (108.0 KB)
  3. 1.42.0 - November 22, 2023 (108.5 KB)
  4. 1.41.0 - October 16, 2023 (108.0 KB)
  5. 1.40.0 - September 27, 2023 (107.0 KB)
  6. 1.38.0 - July 11, 2023 (98.0 KB)
显示所有版本 (共 46 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

e6aed7d9ad8ad4334237ab90c525d6c6efe4998f1321045a9f6cd6ef5df937cd

下载总量 35,827,111

这个版本 606,145

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: