RubyGems Navigation menu

aws-sdk-sesv2 1.28.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.51.0 - June 12, 2024 (125.0 KB)
  2. 1.50.0 - June 05, 2024 (125.0 KB)
  3. 1.49.0 - May 13, 2024 (125.0 KB)
  4. 1.48.0 - May 03, 2024 (125.0 KB)
  5. 1.47.0 - May 01, 2024 (124.5 KB)
  6. 1.28.0 - October 18, 2022 (92.0 KB)
显示所有版本 (共 53 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 39,285,179

这个版本 622,052

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: