RubyGems Navigation menu

aws-sdk-sesv2 1.23.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.31.0 - January 18, 2023 (96.0 KB)
  2. 1.30.0 - October 31, 2022 (103.5 KB)
  3. 1.29.0 - October 25, 2022 (97.5 KB)
  4. 1.28.0 - October 18, 2022 (92.0 KB)
  5. 1.27.0 - February 24, 2022 (91.0 KB)
  6. 1.23.0 - November 04, 2021 (91.0 KB)
显示所有 (33 个版本)

Runtime 依赖关系 (2):

aws-sdk-core ~> 3, >= 3.122.0
aws-sigv4 ~> 1.1

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

cee98e943cfea23f794038bd2b0d2884ac50a76620c327988526b167522d9e79

下载总次数 25,832,078

这个版本 664,925

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

相关链接: