RubyGems Navigation menu

aws-sdk-rds 1.77.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.235.0 - June 24, 2024 (605 KB)
  2. 1.234.0 - June 05, 2024 (605 KB)
  3. 1.233.0 - May 30, 2024 (605 KB)
  4. 1.232.0 - May 21, 2024 (604 KB)
  5. 1.231.0 - May 20, 2024 (603 KB)
  6. 1.77.0 - February 07, 2020 (310 KB)
Mostrar todas as versões (256)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 91.839.188

Desta versão 310.889

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: