RubyGems Navigation menu

aws-sdk-rds 1.227.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.234.0 - June 05, 2024 (604.5 KB)
  2. 1.233.0 - May 30, 2024 (604.5 KB)
  3. 1.232.0 - May 21, 2024 (604.0 KB)
  4. 1.231.0 - May 20, 2024 (602.5 KB)
  5. 1.230.0 - May 13, 2024 (587.5 KB)
  6. 1.227.0 - April 23, 2024 (586.5 KB)
顯示所有版本(共 255)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

擁有者:

推送者:

作者:

  • Amazon Web Services

SHA 256 總和檢查碼:

= 複製 已複製

總下載次數 91,744,139

這個版本 55,346

授權:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: