RubyGems Navigation menu

aws-sdk-rds 1.221.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.235.0 - June 24, 2024 (605KB)
  2. 1.234.0 - June 05, 2024 (605KB)
  3. 1.233.0 - May 30, 2024 (605KB)
  4. 1.232.0 - May 21, 2024 (604KB)
  5. 1.231.0 - May 20, 2024 (603KB)
  6. 1.221.0 - March 07, 2024 (582KB)
全てのバージョンを表示(全256件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 91,831,483

このバージョンのみ 68,576

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: