RubyGems Navigation menu

aws-sdk-rds 1.170.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.239.0 - July 12, 2024 (605KB)
  2. 1.238.0 - July 02, 2024 (605KB)
  3. 1.237.0 - June 27, 2024 (605KB)
  4. 1.236.0 - June 25, 2024 (605KB)
  5. 1.235.0 - June 24, 2024 (605KB)
  6. 1.170.0 - January 10, 2023 (453KB)
全てのバージョンを表示(全260件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 92,412,513

このバージョンのみ 217,421

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: