RubyGems Navigation menu

aws-sdk-rds 1.166.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.194.0 - September 27, 2023 (492 ko)
  2. 1.193.0 - September 05, 2023 (492 ko)
  3. 1.192.0 - August 24, 2023 (492 ko)
  4. 1.191.0 - August 22, 2023 (492 ko)
  5. 1.190.0 - August 21, 2023 (492 ko)
  6. 1.166.0 - December 19, 2022 (438 ko)
Voir toutes les versions (215)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

c811b96776508ac883ee8b4c6020cfebf4782a1a45076049d77f729649fc8690

Total de téléchargements 83 318 604

Pour cette version 100 327

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: