RubyGems Navigation menu

aws-sdk-rds 1.156.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.239.0 - July 12, 2024 (605.0 KB)
  2. 1.238.0 - July 02, 2024 (605.0 KB)
  3. 1.237.0 - June 27, 2024 (604.5 KB)
  4. 1.236.0 - June 25, 2024 (604.5 KB)
  5. 1.235.0 - June 24, 2024 (604.5 KB)
  6. 1.156.0 - September 19, 2022 (423.5 KB)
显示所有版本 (共 260 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 92,405,748

这个版本 1,286,074

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: