RubyGems Navigation menu

aws-sdk-rds 1.119.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.127.0 - September 10, 2021 (366KB)
  2. 1.126.0 - September 01, 2021 (366KB)
  3. 1.125.0 - August 04, 2021 (366KB)
  4. 1.124.0 - July 30, 2021 (365KB)
  5. 1.123.0 - July 28, 2021 (365KB)
  6. 1.119.0 - June 04, 2021 (360KB)
全てのバージョンを表示 (全148項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    0ca620b35029552943f531006153b147719e576fef11b19a1b089c73ad1d7865

    累計ダウンロード数 54,339,785

    現行バージョン 255,038

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: