RubyGems Navigation menu

aws-sdk-rds 1.117.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.122.0 - July 21, 2021 (365.0 KB)
  2. 1.121.0 - June 17, 2021 (364.5 KB)
  3. 1.120.0 - June 16, 2021 (359.0 KB)
  4. 1.119.0 - June 04, 2021 (360.0 KB)
  5. 1.118.0 - April 13, 2021 (358.5 KB)
  6. 1.117.0 - March 10, 2021 (358.0 KB)
显示所有 (143 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    caf43604847cca09f9bf9c0948b47a6bbd8eb6035a7f758b6dbf2ea3267b9d43

    下载总次数 51,628,509

    这个版本 1,063,018

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: