RubyGems Navigation menu

aws-sdk-quicksight 1.46.0

Official AWS Ruby gem for Amazon QuickSight. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.46.0 - May 24, 2021 (126.0 KB)
  2. 1.45.0 - May 20, 2021 (124.0 KB)
  3. 1.44.0 - March 10, 2021 (123.5 KB)
  4. 1.43.0 - February 23, 2021 (118.5 KB)
  5. 1.42.0 - February 09, 2021 (118.0 KB)
显示所有 (49 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    59e29e89b4c0597c7e00f5eba7f550f05bdc5ae33505f3189ed3fd7af16b6eb6

    下载总次数 29,779,366

    这个版本 345,442

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: