RubyGems Navigation menu

aws-sdk-quicksight 1.26.0

Official AWS Ruby gem for Amazon QuickSight. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.26.0 - July 22, 2020 (100 KB)
  2. 1.25.0 - July 06, 2020 (90 KB)
  3. 1.24.0 - June 26, 2020 (80 KB)
  4. 1.23.0 - June 23, 2020 (80 KB)
  5. 1.22.1 - June 11, 2020 (80 KB)
Mostrar todas las versiones (29 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    aebf2e03d292e2cbe5fa430a2150ab81f58c1343d7797bd99df4435ea59cf3cb

    Total de descargas 20.446.182

    Para esta versión 479.226

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: