RubyGems Navigation menu

Reverse dependencies for aws-sdk-pinpointsmsvoice Latest version of the following gems require aws-sdk-pinpointsmsvoice

Total downloads 27.200.334

Voor deze versie 923.231

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: