RubyGems Navigation menu

Reverse dependencies for aws-sdk-pinpointsmsvoice Latest version of the following gems require aws-sdk-pinpointsmsvoice

Total downloads 27,196,951

For this version 921,070

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: