RubyGems Navigation menu

Reverse dependencies for aws-sdk-pinpointsmsvoice Latest version of the following gems require aws-sdk-pinpointsmsvoice

Downloads insgesamt 27.422.697

Für diese Version 1.046.575

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: