RubyGems Navigation menu

aws-sdk-personalizeevents 1.7.0

Official AWS Ruby gem for Amazon Personalize Events. This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.7.0 - May 28, 2020 (10 KB)
  2. 1.6.0 - May 07, 2020 (10 KB)
  3. 1.5.0 - March 16, 2020 (10 KB)
  4. 1.4.0 - October 23, 2019 (10 KB)
  5. 1.3.0 - July 25, 2019 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    4d161b47a2fdb972676826c487f37d78ed9102f737ebc563f53180af9e5615d0

    Total de descargas 8.456.378

    Para esta versión 0

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: